Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Motorrad Foren:HondaYamahaSWMSuzuki

Yamaha MT-09 Forum

mt09.de
Aktuelle Zeit: Fr 6. Dez 2019, 07:10

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 227 Beiträge ]  Gehe zu Seite Vorherige  1 ... 8, 9, 10, 11, 12
Autor Nachricht
BeitragVerfasst: Do 8. Aug 2019, 12:47 
Offline
Benutzeravatar

Registriert: Fr 14. Feb 2014, 15:03
Beiträge: 73
Images: 7
Wohnort: LEV
Modell: 09 - SR
Name: Oli
KM-Stand: 20000
ABS: Ja
Auch Moin,
ich verstehe nicht ganz deine Frage, es soll doch rauströpfeln, so ist doch der Sinn der Düse.
Oder meinst Du das der Behälter leer läuft, also nach dem Drehen dann die ganze Füllung aus dem Behälter rauströpfelt.
Wenn das dein Problem ist, ist meine Erfahrung, das der Behälter nicht wie in der Bedienungsanleitung beschrieben, befüllt wurde und sich Luft(blasen) im Behälter befinden. Bzw. der Leitungsanschluß am Behälter nicht luftdicht ist.



FJRSeb hat geschrieben:
Moin moin ,

ich hab mir ne Doppeldüse gebaut um das Öl auf beiden Seiten des Kettenrads aufzutragen , hab jedoch das Problem dann gehabt , das das Öl ab dem Y-Stück kpl. herrauströpfelt . Hat jemand schon erfolgreich eine nicht tropfende Doppeldüse gebaut ?


Nach oben
 Profil Personal album userposition on geomap  
 
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
BeitragVerfasst: Do 8. Aug 2019, 22:08 
Offline

Registriert: Fr 12. Apr 2019, 20:13
Beiträge: 59
Images: 4
Modell: MT 09-Fjr 1300
Name: Sebastian
KM-Stand: 6945
ABS: Ja
Ok ,

hab mich mißverständlich ausgedrückt , nach dem Entlüften und drehen am Vorratsbehälter wird die gewünschte Menge durch beide Ausgänge herrausgedrückt , was nach ca 3 min ja auch beendet ist , dann jedoch entleert sich die Doppeldüse bis zu der Stelle wo beide Schlauchleitungen in eine gemeinsame übergehen sobald die MT auf dem Seitenständer steht , und zwar kommt durch die rechte Öffnung , die ja ,wenn auch nur n paar Milimeter , höher liegt die Luft rein und es tröppfelt durch die linke alles an Öl was hinter der von vorne kommenden" Speiseleitung" ist herraus .

_________________
Sebastian

FJR 1300 RP 13 - MT 09 RN 43


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Fr 9. Aug 2019, 10:42 
Offline
Benutzeravatar

Registriert: Do 20. Apr 2017, 20:12
Beiträge: 298
Wohnort: Nürnberg
Modell: MT09 '18, Versys '07
Name: Johannes
KM-Stand: 17250
ABS: Ja
Das liegt an der Physik, Prinzip der kommunizierenden Röhren. Dagegen hilft nur ein dickflüssigeres Schmiermittel (keine Ahnung, welches), oder einfach wieder einseitig schmieren. Du willst ja eigentlich die Rollen erreichen und nicht die Laschen oder O-Ringe, und das geht auch von einer Seite.

Ich öle am Ritzel nach einigen Jahren am Kettenrad und mein Kettenrad war noch nie so sauber. :dance:


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Fr 9. Aug 2019, 13:46 
Offline

Registriert: Do 13. Sep 2018, 08:48
Beiträge: 302
Modell: -Tracer 900 (RN57)
Name: Andreas
KM-Stand: 13500
ABS: Ja
Bei meiner Bandit hatte ich das Problem nicht weil sie wohl fast immer auf dem Hauptständer geparkt wurde. Hast du mal versucht den Öler wieder eine viertel Umdrehung zurück zu drehen. Ansonsten ist Physik genau wie Mathe manchmal ein A.... loch ;)

_________________
Grüße aus dem Osnabrücker Land

Andreas
MTX80, CB400T, GPZ500S, XJ750, BANDIT 600S,
ZX 600R, ZX10, VFR 750 F, GSX 1250 SA, VTR 1000 F, TRACER 900(RN57)mit Wilbers Gabelfedern + 641


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Fr 9. Aug 2019, 19:24 
Offline

Registriert: Sa 22. Jun 2019, 17:40
Beiträge: 30
Images: 13
Modell: Tracer 900 GT
Name: Andi
KM-Stand: 0
ABS: Ja
So, die ersten ca. 1000 km mit dem Öler sind gefahren und was soll ich sagen, bin begeistert. Leckagen hatte ich keine. Es hat nur direkt nach der Erstbefüllung über Nacht einen Tropfen auf das untergelegte Zeitungspapier gegeben. Seitdem nichts mehr.
Einen Rat möchte ich allerdings geben. Macht UNBEDINGT die Kette vorher richtig sauber. Ich war bei der Montage des Nemo fünf Minuten faul und dachte mir, komm die Kette machst du irgendwann mal sauber. Es war ein Massaker. Das Moped sah aus, sag ich euch. Das Öl des Nemos kriecht schön unter das Kettenspray-Dreck Gemisch und dieses wird dann ÜBERALL hingeschleudert (auch die Sozia hat es am Rücken eingesaut :doh: ).
Ist die Kette aber einmal sauber, schaut es was das Abschleudern angeht sehr gut aus. Der Hauptständer bekommt an der Querstange direkt unterhalb der Kette ein bisschen was ab, der ist aber eh schwarz und es fällt kaum auf. Auf der Felge hab ich bis jetzt noch nichts entdeckt und die ein zwei kleinen Pünktchen die auf der Unterseite des Hecks oder an der Unterseite der Blinker hängen, lassen sich ganz einfach mit einem Stück Küchenrolle spurlos beseitigen. Kein Vergleich zu dem zähen Brei aus Dreck und Kettenspray.

Für den Nemo 2 gibt es von mir eine bedingungslose Empfehlung :handgestures-thumbup:.

Grüße
Andi


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Fr 9. Aug 2019, 22:06 
Offline

Registriert: Fr 12. Apr 2019, 20:13
Beiträge: 59
Images: 4
Modell: MT 09-Fjr 1300
Name: Sebastian
KM-Stand: 6945
ABS: Ja
Bomibaer hat geschrieben:
Bei meiner Bandit hatte ich das Problem nicht weil sie wohl fast immer auf dem Hauptständer geparkt wurde. Hast du mal versucht den Öler wieder eine viertel Umdrehung zurück zu drehen. Ansonsten ist Physik genau wie Mathe manchmal ein A.... loch ;)


jau , aber haut auch nicht so recht hin , daraufhin hab ich ( erstmal) den rechten Austritt zugequetscht und jetzt schaut es nur wichtig aus duch die Pseudodoppeldüse :D

_________________
Sebastian

FJR 1300 RP 13 - MT 09 RN 43


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Sa 19. Okt 2019, 17:16 
Offline
Benutzeravatar

Registriert: Mi 9. Okt 2019, 06:02
Beiträge: 5
Wohnort: Leverkusen
Modell: MT09
Name: Wolfgang
KM-Stand: 0
ABS: Ja
Hallo,
der Einbauort von Sebastian hat mir für meine nackte 09, sehr gut gefallen und gleich mal kopiert.
Nur bei dem Einbau am Kettenrad, da habe ich etwas gebastelt, siehe Bilder
muss nur noch etwas schwarze Farbe ran.

Den Schlauch, habe ich von der Schwingen, quer über den hinteren Spritzschutz gelegt
an der Bremsleitung quer unter die Sitzbank, rüber zur linken Seite unter dem Tank dann
nach vorn zum Kabelbaum.

bis jetzt, läuft es super, 1/4 Umdrehung (nach dem Befüllen) und es tröpfelt vor sich hin
ein wenig zurück gedreht und es hat sich ausgetropft.

Tolles System.

Wolfgang


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil userposition on geomap  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 227 Beiträge ]     Gehe zu Seite Vorherige  1 ... 8, 9, 10, 11, 12

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz