Beiträge von Sportcruiser


    Vesti, das wäre aber kein technischer sondern kaufmännischer Sachverstand. ;)
    Beim technischen Sachverstand geht es ja darum zu wissen, wie etwas funktioniert - unabhängig davon was es für Kosten verursacht. :mrgreen:
    Außerdem bewegen wir uns hierbei im Cent-Bereich, vermutlich noch die dritte Stelle hinter´m Komma.


    Fakt ist doch: Ich nehme keinen Hochdruckreiniger, wenn ich den Mehrdruck gar nicht nutze.
    Abgesehen davon wird doch oft genug aufgrund des feinen Sprühnebels von der Benutzung solcher Geräte abgeraten.
    Dieser Thread ist doch das beste Beispiel dafür :geek:


    Mir stellt sich ja die Frage, wozu schließt Du denn erst aufwendig den Kärcher an, wenn Du sie erst mit wenig Druck nass machst und sie später mit schwachem Druck abspülst????
    Dann kannst Du doch auch gleich den Gartenschlauch nehmen :o Der nebelt auch nicht so.
    Hast dann sogar noch Strom gespart (technischer Sachverstand) ;)


    Naja, warum einfach, wenn´s auch umständlich geht? :lol: :lol:


    Kopf hoch Tom,


    der Sommer ist ja nun (wettertechnisch) eh vorbei.
    Und ausserdem hast Du dann in Gegensatz zu uns eine 2015er :auto-dirtbike:


    Doch, der neue Stecker hat ebenfalls einen kleinen Pin der in seinem Gegenstück (der Buchse) einrastet, genau wie der Original-Stecker.
    Hab auch erst ein paar Minuten gebraucht, bis ich dahinter kam, dass die beiden weiteren Klemmungen an der Buchse gar nichts damit zu tun haben, der Stecker ist gar nicht dreifach gesichert.
    Sieht man leider erst, wenn man Stecker und Buchse getrennt hat.

    Mein Umbausatz ist auch heute gekommen.
    Als ich nach einer 280KM-Tour inkl nasser Arsch heimkam, lag der Briefumschlag auf dem Tisch.
    Direkt eingebaut (Sonde samt Stecker kpl raus, Fake-Stecker rein, Blindschraube rein. dauert keine 10 Minuten, CO-Werte alle auf 0) und Probefahrt gemacht.


    Keine Fehlermeldung funzt alles ganz normal. Beim Fahren kann ich jetzt nicht den wahnsinnigen Unterschied feststellen. Evtl. ganz minimal softere Gasannahme, aber in einem so kleinen Bereich, dass man es sich auch einreden kann.


    Werde das jetzt mal ne Woche drinlassen und dann wieder auf original zurückbauen. Dann müsste die MT mir ja ruppiger vorkommen.
    Sollte ich aber wieder so gut wie gar nichts merken, lasse ich es dann natürlich original.


    Das kann man umstellen. Steht im Handbuch :!:
    So wie du es jetzt hast, wird es in einigen Ländern angezeigt. Die würden dann im Gegenzug sagen:
    Völliger Unsinn , wieviel Liter man auf 100Km verbraucht.


    Andere Länder, andere Sitten


    Naja, jetzt wollen wir aber mal nichts schönreden. :naughty:
    Eine bauliche Veränderung der Abgasanlage, die die Betriebserlaubnis erlöschen läßt, ist es schon, wenn man die Lambdasonde umgeht :!:


    PS: Ist diese Lambdasteckersache nichts für einen eigenen Thread? Hat ja eigentlich nichts direkt mit dem diesem Threadtitel zu tun.
    Ich möchte wetten, dass interessiert ganz viele Leute hier im Forum und demnächst hat jeder Zweite so ein Teil am Bike.
    Daher bestell ich jetzt schnell, bevor es zu Lieferengpässen kommt, wie bei der IXIL ;)
    Danke nochmal für den Hinweis, Chris61


    Uiuiui, mit solchen Aussagen muss man aber gaaaaaaaaaanz vorsichtig sein, in einem Thread, in dem 90% der Schreiber die Anlage drunterhaben. ;)
    Etwas mehr Feingefühl bitte. :D