Mängel der MT - Behebung auf Garantie - Erfahrung

  • #41

    Guten Morgen,


    habe letztes Jahr die MT09 länger Probegefahren und mir letzte Woche die Street Rallye bestellt. Warum die:


    Höhere Sitzbank härter gepolstert, Handprotektoren, auf einiges an Plastik kann man verzichten…


    Nachdem leider die Auslieferung vor Ostern nicht klappte überließ mir der Händler seinen MT09 Vorführer ( auch Street Rallye )


    Bin in den letzten beiden Tagen ca. 250km gefahren ( Maschine hatte 50km Laufleistung )


    1. Motormapping


    Das Mapping scheint Yamaha geändert zu haben. Entgegen meiner Erfahrung aus dem letzten Jahr ist die Gasannahme im Standard, aber auch A Modus jetzt wesentlich "runder". Nach meinen Informationen läßt sich das Mapping auch bereits ausgelieferter Maschinen ändern, wen es stört



    2. Motorruckeln im Schiebebetrieb


    Nicht festzustellen, fährt auch im 3. Gang bei 40 tadellos, nach meiner KTM SMR 990 Erfahrung ist die Kettenspannung das A und O.


    2. Mängel


    Ein kleineres Verkleidungsteil ( gibts nur bei der Street Rallye ) löste sich bei 120km Swinging in the wind, nicht dramatisch, links neben dem Gasgriff "swingt" eine Unterlegscheibe keine Ahnung was das ist. Soll aber so sicher nicht sein.


    Jetzt aber zu einem wesentlichen Punkt:


    Klarerweise drehe ich eine ganz neue Maschine sehr vorsichtig hoch. Maximale Drehzahl 7.000 nach dem Warmfahren. Dabei stellte ich fest, dass das Hochschalten in den höheren Gang bei 3/4 aufgedrehtem Gasgriff teilweise nicht funktionierte. Das kenne ich von der R 1200 R oder RT hier allerdings noch mit dem extrem unangenehmen Nebeneffekt, dass der Gang beim Hochschalten eingelegt ist und dann wieder rausspringt.


    Das macht die MT09 nicht, siebleibt einfach in der Gangstufe, bei Drehzahlen unter 7.000, also sehr frühen Hochschalten funktioniert es 1a.


    Das werde ich natürlich dem Händler mitteilen ( toller Service übrigens ) und hoffe, dass meine Auslieferung dieses Manko nicht hat.


    Die Sitzbank der Streetrallye in Kombination mit den etwas breiteren Fussrasten sind zum Touren ein Gedicht. Die Handprotektoren schützen schön gegen den Fahrtwind.


    Gespannt bin ich, wie sich das Thema Korrosion bei dem Auspuff verhält. Ich bleibe in jedem Fall bei dem Originalen Sound ist super schön.


    Auf Sammelpetitionen reagieren alle Hersteller allergisch. Wie man hier bereits nachlesen kann, sind die Mängel doch extrem unterschiedlich.

    V 2 ex MT09

  • #44

    Hat jemand schon mal das Problem gehabt das einem einfach der nächste Gang fehlt?
    Je nach Fahrweise, ist mir es schon öfters passiert, dass ich nach dem auskuppeln einfach keinen Gnag mehr gefunden habe............Kupplung loslassen.........etwas warten und dann war der nächste oder vorherige Gang wieder da.
    Bin jetzt genau 500KM mit meinem Moped gefahren.

    Es gibt Tage da verliert man und es gibt Tage da gewinnen die Anderen......

  • #45
    Zitat von Mephiles

    Hat jemand schon mal das Problem gehabt das einem einfach der nächste Gang fehlt?
    Je nach Fahrweise, ist mir es schon öfters passiert, dass ich nach dem auskuppeln einfach keinen Gnag mehr gefunden habe............Kupplung loslassen.........etwas warten und dann war der nächste oder vorherige Gang wieder da.
    Bin jetzt genau 500KM mit meinem Moped gefahren.


    Was meinst du mit fehlen? Keine Anzeige des Gangs im Display, oder ... ?


    VG, Thorsten

  • #46
    Zitat von Mephiles

    Hat jemand schon mal das Problem gehabt das einem einfach der nächste Gang fehlt?
    Je nach Fahrweise, ist mir es schon öfters passiert, dass ich nach dem auskuppeln einfach keinen Gnag mehr gefunden habe............Kupplung loslassen.........etwas warten und dann war der nächste oder vorherige Gang wieder da.
    Bin jetzt genau 500KM mit meinem Moped gefahren.


    Genau das meine ich!

    V 2 ex MT09

  • #47
    Zitat von Mephiles

    Hat jemand schon mal das Problem gehabt das einem einfach der nächste Gang fehlt?
    Je nach Fahrweise, ist mir es schon öfters passiert, dass ich nach dem auskuppeln einfach keinen Gnag mehr gefunden habe............Kupplung loslassen.........etwas warten und dann war der nächste oder vorherige Gang wieder da.
    Bin jetzt genau 500KM mit meinem Moped gefahren.


    Die MT-09 möchte so geschaltet werden, dass zwischen jedem Gangwechsel sauber aus- und wieder eingekuppelt wird.
    Insbesondere beim Runterschalten. Das ist ein Eigenschaft der Yamaha-Getriebe. Ich weiss zwar nicht wiso, soll aber bei den XTZ genauso sein. Hat natürlich den Vorteil, dass die Yamahas ohne Anti-Hopping-Kupplung auskommen.

  • #49
    Zitat von Månegarm

    Die MT-09 möchte so geschaltet werden, dass zwischen jedem Gangwechsel sauber aus- und wieder eingekuppelt wird.
    Insbesondere beim Runterschalten. Das ist ein Eigenschaft der Yamaha-Getriebe. Ich weiss zwar nicht wiso, soll aber bei den XTZ genauso sein. Hat natürlich den Vorteil, dass die Yamahas ohne Anti-Hopping-Kupplung auskommen.


    Das Phänomen tritt interessanterweise nur beim Hochschalten auf. Runterschalten alles gut. Die Gänge springen auch nicht raus, wie bei den alten R 1200 Modellen, man kommt aber bei ˙höherer Drehzahl ( ab 7.000 ) nicht in die nächsthöhere Gangstufe, und wie beschrieben bei niedriger Drehzahl ist alles ok. Natürlich wird die Kupplung gezogen.

    V 2 ex MT09

  • #50

    Nachtrag Getriebe: war heute ca. 4 Stunden mit der MT09 unterwegs. Auf der Rückfahrt im Stadtverkehr: 1. Gang los, 2. Gang ok und dann…. vom 2. in den dritten blieb sie einfach im 2. hängen da ging gar nix mehr…Drehzahl bei 3500 ca. Warnblinker rein, rechts angehalten, dann funkte es wieder. Ist extrem unangenehm, zumal vorher getriebetechnisch alles funktionierte.

    V 2 ex MT09

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!