Beiträge von vetznsepp

    Servus zusammen,

    ich habe am WE die Blinker montiert, sieht super aus. Dank der Infos vorab hatte ich keine Probleme.

    Das von Triple/one empfohlene Relais funktioniert, um es mit der originalen Gummihalterung zu befestigen habe ich den Halter einfach mit einem Tremel zurechtgeschnitten (erst nach Test, falls Umtausch nötig wäre).


    Mit den Gewindestangen hatte ich auch die Lösung von Roterman im Kopf und einfach mit einem Kegelbohrer ein Loch in die innere Verkleidung gebohrt. Kennt man von originalen Löchern nicht weg, sieht aus als wenn die schon immer da wären.


    Danke nochmals an alle die hier ihre Erfahrungen eingebracht haben.

    Meine technische Unterstützung war mein 11jähriger, der wird bestimmt auch mal Biker :)

    Triple/one

    Danke für die schnelle und richtige Antwort.

    Habe schon das Forum durchstöbert, aber eben nicht diese konkrete Aussagen gefunden. :thumbup:

    So werde ich das machen und die Adapterkabel auch noch selber einkürzen nach Bedarf, aber jetzt kann ich mal bestellen und dann zerlegen 8) sonst steht sie bei dem schönen Wetter nur rum.


    Gruß aus dem sonnigen Niederbayern

    Jetzt muss ich dieses Thema nochmals aufgreifen,

    ich habe zum Geburtstag die original LED Blinker geschenkt bekommen.

    Artikel Nr.: YME-H0789-00-20 (soll alte Artikelnummern ersetzen)

    Bevor ich Moped zerlege habe ich Nr. verglichen, es gibt aber anscheinend für meine nix anderes. (Tracer 900 GT Bj 2018 RN57.

    Jetzt meine Fragen:

    Passen diese Blinker?

    Habe ich evtl. schon ein lastunabhängiges Relais original verbaut, da ich keine typischen Relais-Geräusche höre beim Blinken.

    Die Stecker passen offensichtlich nicht ( Standard Rundstecker ), danach bräuchte ich noch dieses Adapterkabel von Yamaha Zubehör, da

    ja vorne diese kleinen Stecker sind. Sind diese hinten auch verbaut?

    Ist ja absolut bescheuert, erst langes Kabel mit Widerstand und dann noch Adapterkabel - wo soll das alles verstaut werden?


    Ich würde mir dann ein lastunabhängiges Relais kaufen (eben falls nicht schon verbaut) und kennt jemand eine Bezugsquelle für die original Steckverbindungen vorne für Blinker. (Freundlicher zum Stecker holen ist leider zu weit weg - ca. 90km)

    Diesen ganzen Kabelverhau bau ich sicher nicht in mein Moped ein.

    Für alle Infos/Hilfen bin ich sehr dankbar.


    Gruß

    Wolfgang

    Für das Image von Motorradfahrern kann jeder selbst etwas tun - statt im Ort am Gas zu spielen, lieber mal den Kindern zuwinken und ein Lächeln ernten 😉 Just my 2 cents...

    Das mache ich auch sehr gerne, Die Mädels winken zurück und die Jungs sind ganz aus dem Häuschen und laufen dann teilweise sogar nach :thumbup:, Was gibt es schöneres und pflegt (wie du sagst) das Image

    Schönes Moped.

    Du hast aber auch Glück, in solch einer Gegend zu wohnen.

    Gruß Sigi :thumbup:

    Ja, ist wirklich eine schöne Gegend und zum Moped fahren auch sehr gut geeignet.

    Kannst ja mal Urlaub hier machen, dann drehen wir eine Runde. Mein Spezzl ist zur Zeit bei dir in der Nähe (in Emden) auf Montage, dem gefällt es bei euch auch, aber es ist ihm zu flach. 8)

    Gruß Wolfgang

    Ich wollte nochmals das Problem mit Sägezahn ansprechen, kann jemand das genauer erklären, habe das gleiche Problem, Vorderreifen hat schon nach 3000km dieses Phänomen , kommt das vom Fahrwerk, wenn ja, zu weich oder zu straff eingestellt.

    Da ich nicht extrem fahre, bin ich mit meiner Fahrwerkseinstellung soweit zufrieden, aber der Reifen nicht. Oder kommt das vom starken Abbremsen vor Kurven, Als der Reifen neu drauf kam, waren wir kurz darauf im Schwarzwald unterwegs (in der Gruppe, etwas zügiger als mein persönlicher Fahrstiel)

    Wäre für jeden Tipp dankbar.


    Gruß aus dem sonnigen Niederbayern