Batterie defekt

  • #3

    ..na ja, was willst jetzt hören?
    Entweder ständige Entladung hat ihr Zyklen beschert und sie ist tot oder sie war von vornerein nicht 100% / aus bester Charge.


    Hau ne Lithium rein und Schwamm drüber.


    Viele Grüsse
    Bari

  • #6

    Ich habe in meinem alten Motorrad eine LiFePO4 von JMT seit 2013 drin. Selbst nach überwintern (Dezember - Februar) muß die nicht geladen werden und zum starten der alten Dame hat der Strom bisher immer gereicht. Die MT09 hat noch die originale Batterie, wenn die versagt, wird es auch eine JMT. Das benötigte spezielle Ladegerät habe ich ja jetzt.
    Google: batterie YTZ10S JMT ersatz
    Wer den Winter durch fährt und das Moped vor der Tür parkt könnte ein Startproblem bei Minusgraden bekommen. Kalt mögen alle Lithium Akku's nicht.

    MT09: der geschmeidigste Zweitakter den ich je gefahren war!

  • #7

    Ja - meines Wissens ist für den Ganzjahresfahrer die Gelbatterie ne gute Sache - Reinblei auch nicht schlecht aber teuer.
    Bei den LiFePo gibt es wie angesprochen ein Kälteproblem - wobei man das wohl etwas mildern kann, wenn man die Zündung
    anmacht und kurz wartet. Der Akku wird bei der Stromentnahme warm und dann gehts Starten besser. LiFePo hat auch noch
    einen Vorteil: Wenn man keinen mit Standardabmessungen kauft, dann kann man Platz sparen und erhält etwas Stauvolumen
    für Kleinkram :)

    XSR 900 - Midnight Black | | Übersicht Intervalle, Inspektionskosten & Reifenempfehlungen: LINK

  • #8

    Korrekt, oder eine Minute das Licht voll brennen lassen, geht aber nicht bei jedem Moped so einfach, weil die Elektronik erst nach dem Start auf Fahrlicht umschaltet.

    MT09: der geschmeidigste Zweitakter den ich je gefahren war!

  • #9

    Ist das bei unseren MT-Baukasten-Modellen der Fall? Hab das noch nie bewusst getestet.

    XSR 900 - Midnight Black | | Übersicht Intervalle, Inspektionskosten & Reifenempfehlungen: LINK

  • #10

    Ja, bei meiner XSR geht das Abblendlicht erst an, wenn der Motor läuft. Nur nach dem Abschalten des Motors brennt das Abblendlicht weiter.

    Beste Grüße
    Rolf

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!