Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Motorrad Foren:HondaYamahaSWMSuzuki

Yamaha MT-09 Forum

mt09.de
Aktuelle Zeit: Fr 19. Apr 2019, 09:51

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di 16. Apr 2019, 14:11 
Offline
Benutzeravatar

Registriert: So 30. Sep 2018, 17:21
Beiträge: 59
Wohnort: Offenbach am Meer
Modell: MT09 Tracer
Name: Kevin
KM-Stand: 0
ABS: Ja
Hallo Leute!

Da ich bei meinem neuen Auspuff das Gefühl habe, dass er an den Krümmerdichtungen abbläst, habe ich mir neue Dichtungen geordert und möchte diese in den kommenden Tagen montieren.

Hierzu schonmal eine Frage: ich habe gelesen, dass einige von euch die neuen Dichtungen mit Kupferpaste fixieren. Andere raten hiervon wegen des Alumotors ab. Im WHB verlangt Yamaha eine "Lithiumbased Soap Grease". Viele der Lithiumfette, die ich gefunden habe, sind nur bis maximal 120 Grad Celsius ausgelegt. Tut es etwas Kupfer- oder Auapuffmontagepaste? Wie sind eure Erfahrungen?

Zur zweiten Frage: bei der Montage des Zubehörpotts konnte ich die Lambdasonde irgendwie montieren ohne den Stecker zu entfernen. So richtig zufrieden war ich mit dieser Variante aber nicht. Schon damals hab ich ums Verrecken den Stecker nicht abbekommen - das sollte mir jetzt nicht mehr passieren. Es gibt sicher einen Trick oder einen Hinweis wie der Stecker am besten zu lösen ist - verratet ihr mir den? :D

Beste Grüße und vorab vielen Dank für Eure Hilfe!


Nach oben
 Profil userposition on geomap  
 
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
BeitragVerfasst: Di 16. Apr 2019, 15:17 
Offline
Benutzeravatar

Registriert: Do 17. Mai 2018, 19:18
Beiträge: 89
Wohnort: Europa (Berlin/Brandenburg)
Modell: Tracer 900 GT
Name: Holger
KM-Stand: 0
ABS: Ja
AtomAmeise hat geschrieben:
Hallo Leute!

...
Hierzu schonmal eine Frage: ich habe gelesen, dass einige von euch die neuen Dichtungen mit Kupferpaste fixieren. Andere raten hiervon wegen des Alumotors ab. Im WHB verlangt Yamaha eine "Lithiumbased Soap Grease". Viele der Lithiumfette, die ich gefunden habe, sind nur bis maximal 120 Grad Celsius ausgelegt. Tut es etwas Kupfer- oder Auapuffmontagepaste? Wie sind eure Erfahrungen?

Zur zweiten Frage: bei der Montage des Zubehörpotts konnte ich die Lambdasonde irgendwie montieren ohne den Stecker zu entfernen. So richtig zufrieden war ich mit dieser Variante aber nicht. Schon damals hab ich ums Verrecken den Stecker nicht abbekommen - das sollte mir jetzt nicht mehr passieren. Es gibt sicher einen Trick oder einen Hinweis wie der Stecker am besten zu lösen ist - verratet ihr mir den? :D

...


Ich habe meine Krümmerdichtungen mit etwas Kupferpaste montiert und würde es jederzeit wieder tun. ;)
Am Verbindungsstecker der Lambdasonde ist eine Plastikzunge, die man nur mit einem kleinen Schraubendreher wegdrücken muss um ihn zu trennen. Einfach mal genau anschauen (mit viel Licht), das System ist eigentlich selbsterklärend und in einer Sekunde gelöst.

_________________
Viele Grüße

Holger

Für den Spaß: Tracer 900 GT Phantom Blue
Für die Reise: Honda CRF 1000L Adventure Sports


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Mi 17. Apr 2019, 06:48 
Offline

Registriert: Di 15. Aug 2017, 10:52
Beiträge: 158
Wohnort: LÖ/FR
Modell: Yamaha MT 09 '17
KM-Stand: 0
ABS: Ja
AtomAmeise hat geschrieben:
Hallo Leute!

Da ich bei meinem neuen Auspuff das Gefühl habe, dass er an den Krümmerdichtungen abbläst, habe ich mir neue Dichtungen geordert und möchte diese in den kommenden Tagen montieren.

Hierzu schonmal eine Frage: ich habe gelesen, dass einige von euch die neuen Dichtungen mit Kupferpaste fixieren. Andere raten hiervon wegen des Alumotors ab. Im WHB verlangt Yamaha eine "Lithiumbased Soap Grease". Viele der Lithiumfette, die ich gefunden habe, sind nur bis maximal 120 Grad Celsius ausgelegt. Tut es etwas Kupfer- oder Auapuffmontagepaste? Wie sind eure Erfahrungen?

Zur zweiten Frage: bei der Montage des Zubehörpotts konnte ich die Lambdasonde irgendwie montieren ohne den Stecker zu entfernen. So richtig zufrieden war ich mit dieser Variante aber nicht. Schon damals hab ich ums Verrecken den Stecker nicht abbekommen - das sollte mir jetzt nicht mehr passieren. Es gibt sicher einen Trick oder einen Hinweis wie der Stecker am besten zu lösen ist - verratet ihr mir den? :D

Beste Grüße und vorab vielen Dank für Eure Hilfe!


Habe ich bei mir auch das Gefühl und werde ich wohl auch irgendwann mal machen.
Bin auf deiner Erfahrung gespannt, ob danach das Gefühl weg ist. ;)
Danke.

_________________
MT 09 '17 | Night Fluo | Arrow Thunder | LED Blinker vorne & hinten | kurzer Kennzeichenträger Heck | kleiner Windschild "Fly" | V-Trec Kupplungs- und Bremshebel schwarz | Schlumpf Spiegelverlängerungen


Nach oben
 Profil  
 
BeitragVerfasst: Mi 17. Apr 2019, 06:53 
Offline
Benutzeravatar

Registriert: So 30. Sep 2018, 17:21
Beiträge: 59
Wohnort: Offenbach am Meer
Modell: MT09 Tracer
Name: Kevin
KM-Stand: 0
ABS: Ja
Triple hat geschrieben:
AtomAmeise hat geschrieben:
Hallo Leute!

...
Hierzu schonmal eine Frage: ich habe gelesen, dass einige von euch die neuen Dichtungen mit Kupferpaste fixieren. Andere raten hiervon wegen des Alumotors ab. Im WHB verlangt Yamaha eine "Lithiumbased Soap Grease". Viele der Lithiumfette, die ich gefunden habe, sind nur bis maximal 120 Grad Celsius ausgelegt. Tut es etwas Kupfer- oder Auapuffmontagepaste? Wie sind eure Erfahrungen?

Zur zweiten Frage: bei der Montage des Zubehörpotts konnte ich die Lambdasonde irgendwie montieren ohne den Stecker zu entfernen. So richtig zufrieden war ich mit dieser Variante aber nicht. Schon damals hab ich ums Verrecken den Stecker nicht abbekommen - das sollte mir jetzt nicht mehr passieren. Es gibt sicher einen Trick oder einen Hinweis wie der Stecker am besten zu lösen ist - verratet ihr mir den? :D

...


Ich habe meine Krümmerdichtungen mit etwas Kupferpaste montiert und würde es jederzeit wieder tun. ;)
Am Verbindungsstecker der Lambdasonde ist eine Plastikzunge, die man nur mit einem kleinen Schraubendreher wegdrücken muss um ihn zu trennen. Einfach mal genau anschauen (mit viel Licht), das System ist eigentlich selbsterklärend und in einer Sekunde gelöst.
Auf die Idee, dass der Verschluss des Steckers auf der Rückseite (also zum Fahrzeug zugewandt) ist, bin ich irgendwie nicht gekommen. Hat aber mit dem Tipp dann gut geklappt! Danke dafür!
Erster Eindruck mit neuen Dichtungen nach kurz mal laufen lassen: unverändert. Mal nach längerer Fahrt mit heißem Motor erneut checken. Offensichtlich undicht ist nichts. Die alten Dichtungen sahen auch soweit noch ok aus - keine Knicke oder ähnliches.


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Mi 17. Apr 2019, 08:15 
Offline

Registriert: Di 15. Aug 2017, 10:52
Beiträge: 158
Wohnort: LÖ/FR
Modell: Yamaha MT 09 '17
KM-Stand: 0
ABS: Ja
AtomAmeise hat geschrieben:
Triple hat geschrieben:
AtomAmeise hat geschrieben:
Hallo Leute!

...
Hierzu schonmal eine Frage: ich habe gelesen, dass einige von euch die neuen Dichtungen mit Kupferpaste fixieren. Andere raten hiervon wegen des Alumotors ab. Im WHB verlangt Yamaha eine "Lithiumbased Soap Grease". Viele der Lithiumfette, die ich gefunden habe, sind nur bis maximal 120 Grad Celsius ausgelegt. Tut es etwas Kupfer- oder Auapuffmontagepaste? Wie sind eure Erfahrungen?

Zur zweiten Frage: bei der Montage des Zubehörpotts konnte ich die Lambdasonde irgendwie montieren ohne den Stecker zu entfernen. So richtig zufrieden war ich mit dieser Variante aber nicht. Schon damals hab ich ums Verrecken den Stecker nicht abbekommen - das sollte mir jetzt nicht mehr passieren. Es gibt sicher einen Trick oder einen Hinweis wie der Stecker am besten zu lösen ist - verratet ihr mir den? :D

...


Ich habe meine Krümmerdichtungen mit etwas Kupferpaste montiert und würde es jederzeit wieder tun. ;)
Am Verbindungsstecker der Lambdasonde ist eine Plastikzunge, die man nur mit einem kleinen Schraubendreher wegdrücken muss um ihn zu trennen. Einfach mal genau anschauen (mit viel Licht), das System ist eigentlich selbsterklärend und in einer Sekunde gelöst.
Auf die Idee, dass der Verschluss des Steckers auf der Rückseite (also zum Fahrzeug zugewandt) ist, bin ich irgendwie nicht gekommen. Hat aber mit dem Tipp dann gut geklappt! Danke dafür!
Erster Eindruck mit neuen Dichtungen nach kurz mal laufen lassen: unverändert. Mal nach längerer Fahrt mit heißem Motor erneut checken. Offensichtlich undicht ist nichts. Die alten Dichtungen sahen auch soweit noch ok aus - keine Knicke oder ähnliches.


Welche Anlage hast du denn verbaut? Ich hab die Arrow. Evtl. ist das einfach normal. Aber eben ab und zu dachte ich "Luft" zu höhren aus Richtung Krümmer.

_________________
MT 09 '17 | Night Fluo | Arrow Thunder | LED Blinker vorne & hinten | kurzer Kennzeichenträger Heck | kleiner Windschild "Fly" | V-Trec Kupplungs- und Bremshebel schwarz | Schlumpf Spiegelverlängerungen


Nach oben
 Profil  
 
BeitragVerfasst: Mi 17. Apr 2019, 08:23 
Offline
Benutzeravatar

Registriert: So 30. Sep 2018, 17:21
Beiträge: 59
Wohnort: Offenbach am Meer
Modell: MT09 Tracer
Name: Kevin
KM-Stand: 0
ABS: Ja
Hab ne Roadsitalia Anlage verbaut. Hab auch extra nochmal überprüft, dass die Überwurfringe beim Montieren an den Auslässen nicht verkantet sind. Wie gesagt: im Leerlauf und beim Gas geben konnte ich keinen Luftzug spüren. Tatsächlich beruhigt es mich ja, dass nicht nur ich das Empfinden bei meiner Anlage habe.


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Mi 17. Apr 2019, 08:24 
Offline
Benutzeravatar

Registriert: Sa 26. Nov 2016, 11:36
Beiträge: 532
Wohnort: Österreich/NÖ
Modell: MT-09 2016 RaceBlu
Name: Martin
KM-Stand: 23300
ABS: Ja
Hab schon zum vierten Mal die originalen verbaut. Selbst als ich einen mal verkantet verbaut hatte, einfach ausgebogen und mit Auspuffmontagepaste wieder montiert, passt wieder alles. :D

_________________
-Wer die Freiheit aufgibt um Sicherheit zu gewinnen, der wird am Ende beides verlieren.


Nach oben
 Profil  
 
BeitragVerfasst: Mi 17. Apr 2019, 10:51 
Offline
Benutzeravatar

Registriert: So 30. Sep 2018, 17:21
Beiträge: 59
Wohnort: Offenbach am Meer
Modell: MT09 Tracer
Name: Kevin
KM-Stand: 0
ABS: Ja
Gibts eigentlich die Möglichkeit den Titel des Threads selbsttätig zu ändern? Mit den dicken Fingern ist offensichtlich das "d" untergegangen...


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Mi 17. Apr 2019, 11:11 
Offline
Benutzeravatar

Registriert: Mo 10. Sep 2018, 10:21
Beiträge: 87
Modell: -
Name: Moderator
KM-Stand: 0
Die selbständige Änderung ist auf 30 Minuten beschränkt. Alles andere müssen wir machen. Ist bereits erledigt.

_________________
https://www.mehrsi.org


Nach oben
 Profil  
 
BeitragVerfasst: Mi 17. Apr 2019, 11:17 
Offline
Benutzeravatar

Registriert: So 30. Sep 2018, 17:21
Beiträge: 59
Wohnort: Offenbach am Meer
Modell: MT09 Tracer
Name: Kevin
KM-Stand: 0
ABS: Ja
Moderator hat geschrieben:
Die selbständige Änderung ist auf 30 Minuten beschränkt. Alles andere müssen wir machen. Ist bereits erledigt.
Ah, gut zu wissen! Und herzlichen Dank für die Änderung!


Nach oben
 Profil userposition on geomap  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ]     

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz