Beiträge von h0iJ0i

    15.666 km blahwas (4627 km Versys, 11039 km MT09)

    15.028 km Stoppelhopser

    10.420 Km Andi Biotika (10.366 Km Tracer 900, 54 Km 650er Bandit)

    10.363 km Aircooled

    8.750 km Hannes
    8.450 km h0ij0i

    6.900 km Hussiqvar

    5.639 km Wolfman07

    5.583 km eD1c

    5.458 km wortex (Start bei 30248km, Ende Z900 bei 32800: Ergebnis: 2500 , Beginn Yamaha bei 19400)

    5.100 km MT09-SP Driver

    5.033 km TracerBen

    4.968 km pvdf

    4.621 km Wolke

    4.377 km dougy508

    4.246 km Andy_K

    3.982 km triple/one

    3.883 km divefranz

    3.725 km VILEDA

    3.560 km Pattes

    3.062 Km Sigi63

    2.721 km Foxi_87

    2.637 km Zange

    2.551 km MT-Hannibal (MT09, XMax)

    2.405 km Chwenni

    2.300 km brale69

    2.001 km Wasserwerk

    1.749 km Peter5

    1.288 km RedRider

    1.180 km der georg

    750 km PaulPanzer

    363 km Quickshifter

    265 km JRTracerGT

    257 km HPT

    203 km Franova

    162 km FjrSeb

    157,7 km Paps

    150 km Eule

    90 km freemanstyle

    20 km Denn

    Durch den Druck am Bremselhebel übernacht, wandert die mögliche Luftblase langsam rauf in den Behälter und entweicht dann sozusagen wenn der Bremshebel gelöst wird. Die Luftblase würde auch bei nicht betätigen des Hebels langsam aufsteigen, aber beim nächsten Mal ziehen der Bremse würde sie wieder ins System gelangen.
    Versteh nicht warum du es noch nicht probiert hast..

    Eine Antiquietsch-Folie hast du nicht zufällig zwischen Kolben & Beläge? Schon von ein paar Leuten gehört die sowas verbaut haben, dass sie einen "wandernden" Druckpunkt haben. Kommt davon, dass die Folie auch leicht zusammengedrückt wird.

    Du darfst jeden Reifen fahren der die Dimensionen & Spezifikationen einhält. Somit darfst du natürlich auch vorne & hinten unterschiedliche Modelle und auch unterschiedliche Marken fahren.

    Kannst du schon einen Vergleich ziehen zwischen S22 & Power5? Weiß noch nicht ob bei mir als nächstes der Rosso IV oder Power5 raufkommt. :)

    Bin jetzt 60.000km mit meiner MT-09 2016 gefahren und genau dieses Phänomen ist bei mir jetzt die letzten Wochen auch öfters aufgetreten, früher nie. Aufgefallen ist es mir bislang aber nur im 3&4 Gang.
    Werde mal die Drosselklappen reinigen, hat bei einigen wieder dazu geführt, dass es normal funktioniert.

    14.567 km blahwas (3528 km Versys, 11039 km MT09)

    9.416 km Stoppelhopser
    6.250 km h0ij0i

    5.900 km Hannes

    5.583 km eD1c

    5.542 km Aircooled

    5.200 km Hussiqvar

    5.100 km MT09-SP Driver

    4.968 km pvdf

    3.883 km divefranz

    3560 km Pattes

    3.015 km dougy508

    2926 km TracerBen

    2637 km Zange

    2606 Km Sigi63

    2.524 km VILEDA

    2.490 km Andy_K

    2405 km Chwenni

    2402 km Wolke

    2.382 km triple/one

    2.300 km brale69

    2197 km Foxi_87

    2.116 km MT-Hannibal (MT09, XMax)

    2.001 km Wasserwerk

    1.947 km Wolfman07

    1.749 km Peter5

    1.288 km RedRider

    1.180 km der georg

    750 km PaulPanzer

    363 km Quickshifter

    265 km JRTracerGT

    257 km HPT

    203 km Franova

    162 km FjrSeb

    157,7 km Paps

    150 km Eule

    90 km freemanstyle

    20 km Denn