GPR Deeptone. Keine Leistung mehr und hoher Spritverbrauch

  • #1

    Hallo,
    ich habe mir einen auspuff von GPR gekauft (GPR Deeptone, Slipon).
    Sound ist geil aber jetzt verbraucht meine gute 6.8L anstatt 5,4L und den topspeed von 222km/h erreiche ich eher mühsam. was ist da los. Habe beide db killer drin Kat auch.
    Fehlt mir jetz der gegendruck?
    der auspuff ist eigentlich nur ein rohr mit 2 db-killer.
    habe den hinteren db-killer mir einer schraube etwas verkleinert um den druck zu erhöhen aber der verbrauch ist auf 7L gestiegen.
    oder muss ich die co werte anpassen.
    habe die erste mt09
    hoffe mir kann jemand helfen
    mfg

    Einmal editiert, zuletzt von elGonzo22 ()

  • #2

    Die Artikelbeschreibung klingt mir sehr nach "komplett zugemacht, um Geräuschvorgaben zu erfüllen".


    Schon mal ohne diesen "Trichter" gefahren? Versuch mal, ob es dann besser ist.



    Edit: Wenn ich meine Termi mit dem Straßen-Eater fahre, der auch ziemlich zu ist, merke ich auch, dass sie weniger Leistung hat.

    Schweinerei...

  • #4

    Wenn du den original Auspuff noch hast, könntest du mal zurück bauen dann siehst du mal ob es auch wirklich am Auspuff liegt - ich denke ja.
    Wie hier in schon etlichen Beiträgen zu lesen ist, ist es bei den meisten Auspuffanlagen so, dass diese Leistung kosten und nicht wie früher Leistung bringen.
    Ich vermute mal, wenn dir eine Endgeschwindigkeit von 222kmh so wichtig ist, bleibt dir nur der Weg zum Tuner oder der Rückbau auf den originalen Auspuff.

    Grüße aus Oberösterreich
    Georg


    MT09 Tracer in RaceBlue - Heizgriffe CoolRide, Kühlergitter Marki, Navi über KI, LED Blinker Plus, Sturzpads, Kettenöler, Wilbers Federbein, Andreani Cartridges, Spiegelverlängerung von Schlumpf, RoadsItalia etc.

  • #5

    Mir ist klar, dass sie dann zu laut ist. Aber wenn sie ohne Trichter normal, oder zumindest besser geht, dann weißt Du, dass Dein Auspuff zu sehr dicht macht - nicht zu WENIG Gegendruck, sondern zu VIEL. Das wäre meine erste Vermutung. Und was Du dann machen kannst ist folgendes: mit weniger Leistung leben (GPR), normale Leistung und Sound haben (Originalanlage), oder anderen Auspuff kaufen.

    Schweinerei...

  • #6

    mahlzeit
    bei einen so hohen Mehr-Verbrauch von 2 Liter o.ä.
    würde ich mal den Lambdastecker kontrollieren. Ist die Anlage 100% "dicht"?
    Eventuell gibt es auch eine ganz andere Ursache, außer dem Auspuff.
    Luftdruck der Reifen z.B.


    Eine Kurzvorstellung im Vorstellungsboard des Forums wäre auch sehr nett.
    http://mt09.de/forum/viewforum.php?f=13
    kurz sagen woher man kommt, welche Maschine man fährt usw.
    diese Infos geben manchmal auch schon Aufschluß :whistle:


    LG Mike

  • #7

    mal angenommen die lamdasonde hat was würde da nich die motorleuchte leuchten ?
    kann ich mir nich den db killer mod. so das es nich lauter wird aber freier abblasen kann?
    hat jemand einen tipp

  • #8

    Du kannst den Killer modden. Aber dann wird es auch lauter. Hast Du es denn mal getestet?


    Also bitte, mal ehrlich: deutliche Leistungseinbuße und deutlichen Mehrverbrauch auf den Reifenluftdruck zurückzuführen ist doch sehr weit hergeholt. Insbesondere, wenn das Phänomen mit der Neuinstallation einer Auspuffanlage einhergeht.


    Ich fasse mal zusammen: Du hast einen Auspuff gekauft. Ein dünnes, kurzes Röhrchen. Da ist schonmal kaum eine Schalldämpfung möglich, aber der Hersteller will ja eine Zulassung erzielen. Also macht er das Ding zu, damit er leiser wird. Für den deutschen Markt reicht aber nicht zu, also macht er ihn richtig zu (mit diesem Reduzierstück). Nun klingt er immer noch kernig - ist ja nur ein dünnes Röhrchen. Aber es langt mal gerade so, würde ich vermuten. Nun hat er den Durchlass um wie viel reduziert? wie ist der Durchmesser des Auspuff? Und wie ist der des "Trichters"?


    Nach der Installation hast Du Leistungseinbuße und Mehrverbrauch.


    Hinzu kommt die Information: Durch weitere Reduzierung des Durchmessers mittels einer Schraube wird das Problem verstärkt.


    Aber klar, es könnte ja auch an der Lambdasonde, oder am Reifendruck liegen. :roll:

    Schweinerei...

  • #9
    Zitat von elGonzo22

    mal angenommen die lamdasonde hat was würde da nich die motorleuchte leuchten ?


    nein

    Zitat von Markus

    Nach der Installation hast Du Leistungseinbuße und Mehrverbrauch.


    na dann erkläre mal wie denn ein "Mehrverbrauch" genau zustande kommt..!?
    Oder warum haben manche Sportauspuffanlagen zwar einen Leistungsverlust zu der orig.Anlage, aber einen deutlichen Drehmomentgewinn in der Mitte!?

    Zitat von Markus


    Aber klar, es könnte ja auch an der Lambdasonde, oder am Reifendruck liegen. :roll:


    Ein Leistungsverlust und hoher Verbrauch kann durchaus durch die Lambdasonde/stecker zustande kommen.

    Zitat von Markus


    Ich fasse mal zusammen: Du hast einen Auspuff gekauft. Ein dünnes, kurzes Röhrchen. Da ist schonmal kaum eine Schalldämpfung möglich, aber der Hersteller will ja eine Zulassung erzielen


    Gerade bei dem Slip on wird es nämlich interessant, wo er genau wie abgeflext hat und wie weit "das dünne Röhrchen" eingeschoben ist...
    und das mit dem Reifendruck war nur als eine zusätzliche Ursache aufgeführt. Manchmal führen manche Sachen nämlich zusammen.
    Am gefährlichsten sind die Leute mit ein bisschen Grips, die sich berufen fühlen, die Maßstäbe anzulegen.
    Soweit es bei ihnen langt – länger darf es bei niemandem langen!


    LG

  • #10


    ??? :think:



    Ich weiß überhaupt nicht, was nun der Grund dafür ist solche Dinge vom Stapel zu lassen. Ist das irgendein Zitat, oder hast Du Dir das selber einfallen lassen?


    Ich habe nicht vor, irgendwas zu erklären - ich hätte eine fachlich nicht fundierte Idee, wie der Mehrverbrauch zustande kommt, aber allein Deine Art macht mir wenig Lust, sie auch zu äußern.


    Meine erste Antwort an den TE war: teste das. Eine ganz einfache Aktion, die sofortige Klarheit schaffen KÖNNTE, wenn sie denn durchgeführt werden würde.
    Oder der ganz ähnliche von BiteMe beschriebene Test, der ebenfalls mit sehr wenig Aufwand zu einem höchstwahrscheinlich wenig überraschenden Ergebnis führen würde. Der ist natürlich nur umsetzbar, wenn NICHT die Slip-On Variante realisiert wurde.


    Aber natürlich könnte man auch andere Ursachen in Erwägung ziehen, bevor man diese einfachen, nach meinem Dafürhalten recht nahe liegenden Dinge ausprobiert. Man könnte den korrekten Sitz der Sonde und des Steckers prüfen, den Reifenluftdruck, man könnte die korrekte Montage des Endtopfes prüfen. Wenn man schon dabei ist kann man auch gleich mal die Fehlercodes auslesen - die Motorkontrollleuchte könnte ja defekt sein und einen möglichen Fehler nicht anzeigen. Ebenso sinnvoll ist es, die Zündkerzen und den Benzinfilter zu testen, mal in den Tank leuchten, ob nicht doch Schmutz drin ist - oder vielleicht hat jemand Zucker, oder Red Bull hinein gegeben.
    Du hast NATÜRLICH recht, es können immer ganz viele Faktoren zu einem Ist-Zustand führen.


    Aber wie viele davon mögen wohl während der Installation der Auspuffanlage zusammen gekommen sein?


    @elGonzo: Am besten testen. Schief gehen kann ja nun nichts mehr. Außer Lärmbelästigung ;) Ist jetzt nicht so schön, aber vielleicht bringt es ja wirklich Klarheit. Was ist es denn nun eigentlich? Slip-On, oder Komplettanlage?


    mike: Gern stelle ich meine gefährliche Aktivität ab hier ein. Ich bitte um Entschuldigung, Deine umfassende Kenntnis aufgrund meiner eigenen, bescheidenen Wahrscheinlichkeitsvorstellung in Frage gestellt zu haben.

    Schweinerei...

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!