Hilfe - Defekte Druck- /Schnellniete?

  • #1

    Hallo zusammen,


    ich kämpfe gerade mit dem wohl läherlichsten und sogleich nervigsten Problem rum das ich beim Schrauben wohl jemals hatte und würde entsprechend Hilfe benötigen...


    Ich wollte heute bei meiner SP die vordere Tankverkleidung (Bild) abbauen. Diese ist ja bekanntlich mit 4 Schnell-/ Drucknieten am Tank befestigt. Hierbei habe ich erst die beiden "inneren" Nieten gelöst (also die, die man nicht von oben sondern zwischen Tank und Gabel löst). Das ging ohne Probleme und so wie es sollte, also Pin reindrücken -> Niete raus -> fertig.


    Dann wollte ich die beiden oberen Nieten auf die gleiche Weise lösen und habe die Pins entsprechend reingedrückt. Hierbei ist mir schon aufgefallen, dass keine der beiden Nieten das typische Klickgeräusch gemacht haben. Als ich dann versucht habe die Abdeckung nach oben wegzuheben war das dann auch entsprechend nicht mögich. Keine der beiden verbleibenden Nieten hat sich auch nur einen Millimeter bewegen wollen. Egal wie massiv die Krafteinwirkung war, die Nieten wollten sich nicht lösen und entsprechend konnte ich die Tankverkleidung nicht abbauen....


    Daher meine Frage: Ist es möglich das solche Nieten OEM defekt verbaut werden (diese wurden vorher noch nie entfernt)? Falls ja, wie bekomme ich die Tankabdeckung jetzt ab bzw. die Nieten raus? habe versucht von unten mit etwas langem reinzugehen, der Winkel ist dafür nur leider sehr schlecht....


    Wäre hier für Tipps wirklich dankbar, da ich gerade etwas ratlos bin wie ich weiter Vorgehen soll, insbesondere ohne Lack, Plastik oder diesen Gummi zu beschädigen.


    Danke und viele Grüße


    Roman

  • #3

    Ich hab mir in die Abdeckung da vorne ne USB-Halterung eingebaut, und stand vorm gleichen Problem.
    Nach einer halben stunde in der Kalten Tiefgarage mitten im Januar hatte ich keinen Bock mehr, und bin mit nen Schraubenzieher zwischen die Schnellniete und der Kunststoffverkleidung gefahren, und hab die rausgehebelt.
    Die Niete war danach zwar kaputt, aber ich hab's auseinander bekommen.
    Nachdem ich dann eine neue Schnellniete eingebaut hab, gings auf einmal viel leichter beim erneuten ausbau.

    Vielleicht findet sich ja trotzdem noch jemand hier, der weiss, wie's richtig geht.

  • #5

    Du musst nur das richtige Werkzeug nehmen dann klappt das schon. Mit solch einem Clip- Löser bekommst du jede Niete raus 8)

    Wusste garnicht, dass es sowas gibt.... Hast du nen Link für einen Artikel der verfügbar ist?


    Aber mache ich damit nicht die Niete kaputt?

  • #6

    Ich hab mir in die Abdeckung da vorne ne USB-Halterung eingebaut, und stand vorm gleichen Problem.
    Nach einer halben stunde in der Kalten Tiefgarage mitten im Januar hatte ich keinen Bock mehr, und bin mit nen Schraubenzieher zwischen die Schnellniete und der Kunststoffverkleidung gefahren, und hab die rausgehebelt.
    Die Niete war danach zwar kaputt, aber ich hab's auseinander bekommen.
    Nachdem ich dann eine neue Schnellniete eingebaut hab, gings auf einmal viel leichter beim erneuten ausbau.

    Vielleicht findet sich ja trotzdem noch jemand hier, der weiss, wie's richtig geht.

    Das wird leider bei mir auch die Lösung sein wenn keiner was anderes hat. Werde aber definitiv mal diesen Nietenheber organisieren....

  • #7

    So eine Spreizniete aus Kunststoff kann natürlich immer mal kaputt gehen. In der Regel bekommt man sie aber (mit etwas Übung) beschädigungsfrei raus.


    Edit: Man darf den Stift in der Mitte nicht zu weit rein drücken sonst "verhakt" er die Niete wieder.

    Erst anhalten, dann absteigen ;)
    MT-09 RN43 2019-?
    Tracer RN29 2015-2019

    Einmal editiert, zuletzt von Tracer ()

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!