"unrunder" Motorlauf

  • #1

    Komme mit meiner 2016er MT-09 gerade von der 40.000er Inspektion, bei der ich (wie schon zur 30.000er) die ruppige Gasannahme und den insgesamt "unrunden" Motorlauf moniert habe - z.T. sprang der Motor auch nicht ganz so dolle an.


    Die Werkstatt hatte beide Male die Drosselklappen synchronisiert, diesmal aber wohl auch eingesehen, dass es damit nicht so wirklich besser wurde.
    Jetzt meinen sie, dass evtl. eine der Zündspule hinüber sein könnte, die dann sporadisch & insbesondere bei niedrigeren Drehzahlen "durchschlägt".
    Das Ganze basiert jedoch auf keiner gesicherten Erkenntnis, sondern ist momentan nur so ein "Bauchgefühl" eines Werkstattmitarbeiters:
    Sie konnten (noch?) keine geänderte Krümmertemperatur aufgrund von Zündaussetzern feststellen und damit das Problem näher auf einen Zylinder eingrenzen.


    Da eine Einheit (Zündkerzenstecker + Spule) exklusive Einbau bereits ~170€ kosten soll, wäre ein "Tausch auf Verdacht" ein recht teures Vergnügen.
    Immerhin möchten sie es nun erst mal über einem Kulanzantrag bei Yamaha versuchen...



    Klingt die Erklärung der Werkstatt plausibel, oder könnten auch andere Defekte in Frage kommen - welche?
    Hatte jmd an seiner MT09 schon defekte Zündspulen/-kerzenstecker, und bei welchem km-Stand?
    Könnten die Zündspulen/-kerzenstecker, z.B. beim Kerzenwechsel mechanisch beschädigt werden, oder wäre das eher unwahrscheinlich?

  • #3

    Servus,
    Also bei mir wurde ein Zündkerzenstecker-Spule bei 37000 km getauscht...hatte so leichte bräunliche Durchschlagspuren...das gute Stück kostet 140,- Euro...hatte bein Fahren aber noch keine Probleme.
    Gruss Thomas

  • #5

    Update:


    Nach dem Werkstattbesuch (Tausch einer Einheit Zündkerzenstecker + Spule) habe ich leider keinerlei Verbesserung feststellen können.


    Die Werkstatt war jedoch der Meinung, dass die seit Durchführung der Inspektion feststellbaren, kurzzeitigen "Aussetzer" bis ~4.000rpm nun Vergangenheit wären.
    Jedoch wäre der Motor aufgrund der Laufleistung eben nicht mehr neu - und würde deshalb nicht an die Laufruhe einer neuen Maschine herankommen. :shock:


    Mittlerweile steht mein Motorrad in einer anderen Werkstatt.
    U.a. auch deshalb, weil seit der regulären Inspektion (Einstellen der Ventile!) an der Motordeckeldichtung eigenartige Eindruckstellen vorhanden waren & der Motor Öl "schwitzte".
    Doch auch im zweiten Anlauf hatte man es nicht geschafft den Motor dicht zu bekommen - bzw. waren die Fehlstellen der (erneuerten?) Dichtung nach erfolgter Nachbesserung noch immer vorhanden. :?:



    In der neuen Werkstatt hat man bzgl. Motorlauf mittlerweile folgende Fehler festgestellt:
    1) Verschlusskappen zur Drosselklappen-Synchro undicht KLICK => Motor zieht Falschluft
    2) Elektrodenabstand einer Zündkerze außerhalb SOLL
    3) aus den Dichtungen vom Verteilerrohr (Einspritzleiste) "schwitzte" Benzin => Motor zieht Falschluft


    Scheint so, als hätte man in der Werkstatt zuvor "ganze Arbeit" geleistet... :roll:

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!