Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!

Yamaha MT-09 Forum

mt09.de
Aktuelle Zeit: Mo 22. Jan 2018, 19:14

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Do 12. Okt 2017, 09:59 
Offline
Benutzeravatar

Registriert: So 17. Aug 2014, 09:52
Beiträge: 504
Images: 0
Wohnort: Wien
Modell: MT09 -2014
Name: Gerald
KM-Stand: 26000
ABS: Ja
Hi zusammen,
habe soeben bemerkt, dass ich ohne Bremslicht / Rücklicht / Kennzeichenbeleuchtung rumfahre :mrgreen:
Hat irgendwer von Euch ne Ahnung wo da der Fehler liegen kann - die Sicherungen hab ich - soweit ich sie ausmachen kann - alle durchgemessen - sind eigentlich alle in Ordnung.
Gibt es da vielleicht irgendwo eine versteckte Sicherung, an der es hängen könnte ?

_________________
Das einzige auf was Verlass ist ist die Schwerkraft .........


Nach oben
 Profil  
 
BeitragVerfasst: Do 12. Okt 2017, 10:16 
Offline
Benutzeravatar

Registriert: Di 22. Apr 2014, 20:52
Beiträge: 546
Images: 37
Wohnort: Unterheinriet
Modell: MT-09 natogrün
Name: Roland
KM-Stand: 57405
ABS: Nein
Hallo,
hast du die Sicherungen unter der rechten Seitenabdeckung neben dem Tank kontrolliert?
Oder mal deinen Stecker vom Rücklicht überprüft?

_________________
Gruß Roland

______________________________________
Look into my eyes, you'll see who I am
My name is Lucifer, please take my hand

(N.I.B. by Black Sabbath, 1970)


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Do 12. Okt 2017, 10:20 
Offline
Benutzeravatar

Registriert: Mo 2. Nov 2015, 13:08
Beiträge: 285
Images: 56
Modell: MT-09 Tracer
Name: Thomas
KM-Stand: 21000
ABS: Ja
Probier mal ob die Hupe geht.

Rücklicht, Hupe, Kennzeichenbeleuchtung und Bremslicht hängen an einer Sicherung.
Sicherungskasten 2 und ich glaub es waren 15A.

Bei mir war es eine defekte Kennzeichenbeleuchtung, die alles außer Gefecht gesetzt hat.

_________________
Gruß Thomas

Die Linke zum Gruße!!!
Aktuelle Fahrzeuge: Vespa Cosa 200, Yamaha MT 09 Tracer
Oberfranken rocks :happy-partydance:


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Do 12. Okt 2017, 10:35 
Offline
Benutzeravatar

Registriert: So 17. Aug 2014, 09:52
Beiträge: 504
Images: 0
Wohnort: Wien
Modell: MT09 -2014
Name: Gerald
KM-Stand: 26000
ABS: Ja
Joker hat geschrieben:
Hallo,
hast du die Sicherungen unter der rechten Seitenabdeckung neben dem Tank kontrolliert?
Oder mal deinen Stecker vom Rücklicht überprüft?

Stecker hab ich überprüft !
Der Sicherungskasten unter der rechten Seitenabdeckung neben dem Tank ! - den hab ich noch nicht gecheckt ! Thanks ! Das gibt mir Hoffnung!
Ich werde berichten was da los war !

_________________
Das einzige auf was Verlass ist ist die Schwerkraft .........


Nach oben
 Profil  
 
BeitragVerfasst: Do 12. Okt 2017, 10:36 
Offline
Benutzeravatar

Registriert: So 17. Aug 2014, 09:52
Beiträge: 504
Images: 0
Wohnort: Wien
Modell: MT09 -2014
Name: Gerald
KM-Stand: 26000
ABS: Ja
GooGell hat geschrieben:
Probier mal ob die Hupe geht.

Rücklicht, Hupe, Kennzeichenbeleuchtung und Bremslicht hängen an einer Sicherung.
Sicherungskasten 2 und ich glaub es waren 15A.

Bei mir war es eine defekte Kennzeichenbeleuchtung, die alles außer Gefecht gesetzt hat.


Das mit der Kennzeichenbeleuchtung kann ich auch noch checken - Danke für den Hinweis

_________________
Das einzige auf was Verlass ist ist die Schwerkraft .........


Nach oben
 Profil  
 
BeitragVerfasst: Do 12. Okt 2017, 16:44 
Offline
Benutzeravatar

Registriert: So 17. Aug 2014, 09:52
Beiträge: 504
Images: 0
Wohnort: Wien
Modell: MT09 -2014
Name: Gerald
KM-Stand: 26000
ABS: Ja
Victory :!: :dance:

Es war die 7,5 A Sicherung im vorderen Sicherungskasten, der - warum auch immer - hinter einer Abdeckung liegt, die man nur mit nem passenden Imbusschlüssel demontieren kann.
...wenn man da wo unterwegs ist und nicht alles an Werkzeug mithat ist das "etwas unpraktisch"...... jetzt weiß ichs und werd dementsprechend vorsorgen.

Wie auch immer - Vielen Dank für die flotte Hilfestellung.......

So long

_________________
Das einzige auf was Verlass ist ist die Schwerkraft .........


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ]     

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de