Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Motorrad Foren:HondaYamahaSWMSuzuki

Yamaha MT-09 Forum

mt09.de
Aktuelle Zeit: Fr 22. Nov 2019, 18:30

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di 14. Mai 2019, 19:05 
Offline
Benutzeravatar

Registriert: Sa 9. Jan 2016, 12:05
Beiträge: 79
Images: 1
Wohnort: Berlin JWD
Modell: Tracer
Name: Daniel
KM-Stand: 31000
Hallo zusammen,

wenn ich beim Anfahren stark beschleunige kommen kratzende Geräusche aus dem Motorbereich.
Der Freundliche ist Probe gefahren und ist zu dem Schluß gekommen, es wäre die Kupplung, wie ich
es schon vermutet hatte.

Nur habe ich gerade mal 31 000 km auf der Uhr, für den Freundlichen nichts ungewöhnliches, für mich aber schon, denn
bisher haben bei meinen Moppeds die Kupplungen deutlich länger gehalten.

Hattet ihr auch schon Kupplungsverschleiß bei dieser Laufleistung?

Welchen Hersteller wählt ihr für die Reibscheiben, ich habe bisher immer TRW genommen?

Viele Grüße

Dooley


Nach oben
 Profil Personal album  
 
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
BeitragVerfasst: Di 14. Mai 2019, 21:40 
Offline
Benutzeravatar

Registriert: Mo 14. Jul 2014, 09:09
Beiträge: 2345
Wohnort: Teuto, The Dutch Mountains
Modell: -
Name: Thomas
KM-Stand: 0
ABS: Ja
Jetzt aber nicht genau bei 4000 Umdrehungen :think:

Das wäre der Steuerketten-Spanner :shifty:

_________________
Bild


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Mi 15. Mai 2019, 08:57 
Offline
Benutzeravatar

Registriert: Sa 9. Jan 2016, 12:05
Beiträge: 79
Images: 1
Wohnort: Berlin JWD
Modell: Tracer
Name: Daniel
KM-Stand: 31000
Das Geräusch tritt nur beim starken Anfahren aus dem Stillstand auf.
Im Leerlauf gibt es keine ungewöhnlichen Geräusche, die ein
Steuerkettenspanner verursachen könnte.

Ich weiß nicht genau bei welcher Drehzahl des Motors, man muss schon ordentlich Gas geben.

Ich bin jetzt etwas verunsichert.


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Mi 15. Mai 2019, 09:48 
Offline

Registriert: Do 2. Mai 2019, 14:00
Beiträge: 64
Images: 0
Wohnort: Hamburg
Modell: RN29
Name: IKA
KM-Stand: 25000
ABS: Ja
Mach am besten mal ein Video :)


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Mi 15. Mai 2019, 10:00 
Offline
Benutzeravatar

Registriert: Sa 9. Jan 2016, 12:05
Beiträge: 79
Images: 1
Wohnort: Berlin JWD
Modell: Tracer
Name: Daniel
KM-Stand: 31000
Das wäre gut, ich müsste die Kamera aber mit ans Mopped schnallen bei der Beschleunigung, oh je.


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Mi 15. Mai 2019, 10:19 
Offline
Benutzeravatar

Registriert: Mo 14. Jul 2014, 09:09
Beiträge: 2345
Wohnort: Teuto, The Dutch Mountains
Modell: -
Name: Thomas
KM-Stand: 0
ABS: Ja
Also auch im kalten Zustand ?

Mein Spanner meldete sich erst wenn der Motor warm war.

Halt durch Kratzen bei 4000 Umdrehungen.
Beim Anhalten, dann aber auch deutlich vom Motor

_________________
Bild


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Mi 15. Mai 2019, 10:37 
Offline
Benutzeravatar

Registriert: Sa 9. Jan 2016, 12:05
Beiträge: 79
Images: 1
Wohnort: Berlin JWD
Modell: Tracer
Name: Daniel
KM-Stand: 31000
Ja, auch im kalten Zustand. Und nur beim starken, schnellen Anfahren .
Sonst keine ungewöhnichen Geräusche.


Nach oben
 Profil Personal album  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi 15. Mai 2019, 10:44 
Offline

Registriert: Fr 28. Dez 2018, 10:19
Beiträge: 85
Images: 1
Modell: -MT09RN29
KM-Stand: 0
ABS: Ja
denke auch es wird die Kupplung sein. Sks. " tickert" permanent auch ohne Last. Wenn aber schon vom " Fachpersonal"´ probegefahren wurde,sollte eigentlich die Diagnose eindeutig stehen! Ansonsten bräuchten wir keine Werkstätten mehr wenn die Leut vor Ort so Analysen nicht mehr schaffen.


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Mi 15. Mai 2019, 11:11 
Offline
Benutzeravatar

Registriert: Fr 4. Mai 2018, 13:13
Beiträge: 42
Images: 7
Modell: -Yamaha MT 09
Name: Sven
KM-Stand: 28000
ABS: Nein
Vielleicht verschleißt auch einfach nur deine Kette.
Wenn im kalten und warmen Zustand und dann nur beim starken Beschleunigen, gibt das Ritzel komische Geräusche ab wenn der Antriebsstrang verschlissen ist.


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Mi 15. Mai 2019, 12:03 
Offline
Benutzeravatar

Registriert: Sa 9. Jan 2016, 12:05
Beiträge: 79
Images: 1
Wohnort: Berlin JWD
Modell: Tracer
Name: Daniel
KM-Stand: 31000
Es ist eine DID Vmx mit 8000 km verbaut.


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Mi 15. Mai 2019, 13:52 
Offline
Benutzeravatar

Registriert: Mo 10. Feb 2014, 20:43
Beiträge: 770
Images: 0
Wohnort: Münster
Modell: TL1000S - MT09 RN29
Name: Wolfgang
KM-Stand: 999999
ABS: Ja
Dooley hat geschrieben:
Es ist eine DID Vmx mit 8000 km verbaut.


Wer hat erneuert?
Kompl. Kettensatz erneuert oder nur die Kette. Ritzel prüfen ob es fest ist.

_________________
Gruß Wolfgang

Jeder hat das Recht dumm zu sein.... doch einige missbrauchen das Privileg schamlos.


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Mi 15. Mai 2019, 14:10 
Offline
Benutzeravatar

Registriert: Sa 9. Jan 2016, 12:05
Beiträge: 79
Images: 1
Wohnort: Berlin JWD
Modell: Tracer
Name: Daniel
KM-Stand: 31000
Vor 8000 km habe ich den kompletten Kettensatz selbst erneuert.
Ich schaue nach, ob das Ritzel fest ist. Kann etwas dauern.


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Mi 15. Mai 2019, 15:33 
Offline
Benutzeravatar

Registriert: Sa 9. Jan 2016, 12:05
Beiträge: 79
Images: 1
Wohnort: Berlin JWD
Modell: Tracer
Name: Daniel
KM-Stand: 31000
Ritzel scheint fest zu sein, der Kranz ist noch an der richtigen Stelle eingeschlagen.
Hier leider keine 30er Nuss zur Hand.

Hier ein Bild:

https://www.directupload.net/file/d/545 ... el_jpg.htm


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Mi 15. Mai 2019, 15:51 
Offline
Benutzeravatar

Registriert: Di 28. Feb 2017, 18:56
Beiträge: 67
Modell: 2015 MT 09 Tracer
KM-Stand: 35000
ABS: Ja
Hatte dies auch einige male mit dem Öl eines bekannten Zubehörhändlers. Bei mir knapp 30.000 km Laufleistung.
Persönlich empfand ich es nicht so schlimm, nur beim ersten Mal war ich erschrocken da doch ziemlich laut.
Trat aber nur beim direkten Anfahren mit Kupplung auf, nicht beim starken beschleunigen ohne Kupplungseinsatz. Nur im ersten Gang.

Glaube nicht dass es klassisches Kupplungsrutschen war, abrupter Gaseinsatz im Bereich des max. Drehmomentes im zweiten Gang wheelte wie vorher (TCS off). Endgeschwindigkeit blieb auch gleich. Kein gefühltes Rutschen der Kupplung egal bei welcher Belastung.

Nach Wechsel auf anderes, wahrscheinlich höherwertiges Markenöl war es bei mir nicht mehr.
Ich hätte bei mir solange die Kupplung nicht rutscht diese belassen.
Prüfe eventuell den Freigang und die Einstellung des Kupplungshebels. Wie lange ist das Öl schon drinnen? Wenn Öl neu, war es vorher auch schon?

Wenn es nach dem Winter bei den ersten Fahrten war habe ich noch eine (gewagte) These:
Durch längere Standzeit über den Winter könnte aus den Kupplungsbelägen Öl rausgewandert sein und nun kratzen Oberflächenteile der Beläge bei einsetzendem Kraftschluss. Sollte dann aber nach einiger Fahrzeit wieder aufhören.


Zuletzt geändert von ingenieur am Mi 15. Mai 2019, 16:11, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: Mi 15. Mai 2019, 16:10 
Offline
Benutzeravatar

Registriert: Sa 9. Jan 2016, 12:05
Beiträge: 79
Images: 1
Wohnort: Berlin JWD
Modell: Tracer
Name: Daniel
KM-Stand: 31000
Ha cool 8-) , gut beschrieben. Genau so ist es bei mir, tritt nur beim schnellen anfahren mit Kupplung auf.
Nicht beim starken beschleunigen, hoch schalten, die Kupplung rutscht sonst nicht durch. Ich kann wie bisher
mit viel Drehmoment durch die Gänge knallen, kein Rutschen der Kupplung.

Freigang und Einstellung des Kupplungshebel ist geprüft.

Leider weiß ich die Ölmarke nicht mehr, denn ich schraube an drei Moppeds, entweder ist das Öl von Hein-Gericke
oder Castrol, beides teilsynthetisch 10W/40.

Ein Öl von Polo ist schon bestellt, wieder gleiche Eigenschaften.

https://www.polo-motorrad.de/de/viscoil ... 00-ml.html


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Mi 15. Mai 2019, 17:41 
Offline

Registriert: So 14. Okt 2018, 15:14
Beiträge: 21
Modell: Yamaha MT 09
Name: Norbert
KM-Stand: 1500
ABS: Ja
Ich fahre von Polo dieses Öl
https://www.polo-motorrad.de/de/motorbi ... liter.html
ist zwar teuer aber sie lässt sich besser schalten und das Getriebe hakelt nicht so.
Ein Top Öl, was ich schon seit Jahren fahre, und ein durchrutschen der Kupplung habe ich auch noch nicht gehabt.


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Mi 3. Jul 2019, 14:45 
Offline
Benutzeravatar

Registriert: Sa 9. Jan 2016, 12:05
Beiträge: 79
Images: 1
Wohnort: Berlin JWD
Modell: Tracer
Name: Daniel
KM-Stand: 31000
Öl ist nun schon länger gewechselt, leider besteht das Problem immer noch.
Was nun?
Wie gesagt, bei gemäßigtem Anfahren mit Kupplung keine Probleme.


Nach oben
 Profil Personal album  
 
BeitragVerfasst: Mi 3. Jul 2019, 16:04 
Offline
Benutzeravatar

Registriert: Mo 23. Jul 2018, 04:32
Beiträge: 694
Images: 15
Wohnort: BaWü 74360
Modell: Tracer 900 ( RN57)
Name: Marc
KM-Stand: 24000
ABS: Ja
Dooley hat geschrieben:
Hallo zusammen,
wenn ich beim Anfahren stark beschleunige kommen kratzende Geräusche aus dem Motorbereich.
Der Freundliche ist Probe gefahren und ist zu dem Schluß gekommen, es wäre die Kupplung, wie ich
es schon vermutet hatte.


Vielleicht Kupplung Wechseln ? :think:

Wenn man einmal Falsches Öl benutzt hat, dann sind die Reibscheiben hinüber. Kann auch durch Mischen Verschiedener Öle, mit Unterschiedlichen Additiven passieren.

Die Beläge Saugen sich voll und das bekommt man nicht mehr raus. Wenn der Freundliche sagt, Kupplung, dann wirds wohl so sein.

Gruß

_________________
" Ich repariere selbst um zu überleben. Manche überleben nur weil sie nicht selbst reparieren."
Wilbers 640 + Prog. Federn Vorne, LED Blinker Yamaha Orig. , Kurzes Heck , Komfort Sitzbank , Mofessor Kettenöler , QS Yamaha Orig.


Nach oben
 Profil Personal album userposition on geomap  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]     

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz