Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Motorrad Foren:HondaYamahaSWMSuzuki

Yamaha MT-09 Forum

mt09.de
Aktuelle Zeit: Fr 22. Nov 2019, 19:30

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Abschaltlogo bei der Tracer 900 GT
BeitragVerfasst: Sa 22. Jun 2019, 10:07 
Offline

Registriert: Do 26. Jul 2018, 21:09
Beiträge: 410
Wohnort: MKK
Modell: Tracer 900 GT
Name: Jan
KM-Stand: 13500
ABS: Ja
Mal eine Frage an die GT-Fahrer hier:

Ich hatte, seit ich meine GT habe, drei oder vier mal den Fall, dass beim Ausschalten der Zündung statt des schwarz-weißen Yamaha-Logos eins in rot-weiß erschienen ist. Das lässt sich nicht reproduzieren, beim ersten Mal habe ich es noch für einen Irrtum meinerseits gehalten, aber nachdem es nun im letzten Jahr doch mehrfach vorkam, habe ich mich nicht verguckt.

Ist das noch jemandem aufgefallen?


Nach oben
 Profil userposition on geomap  
 
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
BeitragVerfasst: Mi 26. Jun 2019, 21:02 
Offline
Benutzeravatar

Registriert: Mo 6. Mai 2019, 06:47
Beiträge: 31
Images: 11
Wohnort: Hamburg
Modell: Tracer 900 GT RN57
Name: Stefan
KM-Stand: 6143
ABS: Ja
Moin,

bin nun schon ca 4500 KM mit der GT gefahren und dadurch schon das eine oder andere mal ausgeschaltet.
Ich kann das leider nicht bestätigen da bei mir immer ein weißes kommt.
Werde es aber weiter beobachten.

_________________
Liebe Grüße aus Hamburg
Stefan

Tracer 900 GT Nimbus Grey RN 57
MT-07 2018 Tech Black Gedrosselt


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Mi 26. Jun 2019, 21:19 
Offline

Registriert: Do 26. Jul 2018, 21:09
Beiträge: 410
Wohnort: MKK
Modell: Tracer 900 GT
Name: Jan
KM-Stand: 13500
ABS: Ja
Ich habe inzwischen exakt 10.000 km (Freitag geht's zur Inspektion) und hatte das jetzt drei oder vier mal, also wirklich nur ganz selten. Sieht dann so aus:


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Do 27. Jun 2019, 08:01 
Offline

Registriert: Do 13. Sep 2018, 08:48
Beiträge: 287
Modell: -Tracer 900 (RN57)
Name: Andreas
KM-Stand: 13500
ABS: Ja
Das könnte die Warnanzeige für nicht artgerechte Bewegung sein ;)

Ich hab das normale Display (keine GT) und habe das deshalb nicht, würde aber mal bei den MT10, FJR Foren schauen ob die das auch haben.

_________________
Grüße aus dem Osnabrücker Land

Andreas
MTX80, CB400T, GPZ500S, XJ750, BANDIT 600S,
ZX 600R, ZX10, VFR 750 F, GSX 1250 SA, VTR 1000 F, TRACER 900(RN57)mit Wilbers Gabelfedern + 641


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Do 27. Jun 2019, 08:29 
Offline

Registriert: Do 26. Jul 2018, 21:09
Beiträge: 410
Wohnort: MKK
Modell: Tracer 900 GT
Name: Jan
KM-Stand: 13500
ABS: Ja
Bomibaer hat geschrieben:
Das könnte die Warnanzeige für nicht artgerechte Bewegung sein ;)


:auto-dirtbike: :icon-lol: :icon-lol:

Das wird es wohl gewesen sein... ;)


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Do 27. Jun 2019, 11:12 
Offline
Benutzeravatar

Registriert: Sa 8. Mär 2014, 16:21
Beiträge: 1276
Wohnort: Nossen
Modell: Yamaha Tracer 900 GT
Name: Andre
KM-Stand: 0
ABS: Ja
Über 10.000km und noch nie ein rot/weißes Logo gesehen.

Gesendet von meinem CLT-L29 mit Tapatalk

_________________
mfg Ändy

2014 Yamaha MT-09 Lilly -> 2018 Yamaha Tracer 900 GT Neela

>>> Yamaha-MT Freunde-Sachsen <<<
https://www.facebook.com/groups/796225597113168/


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Do 27. Jun 2019, 11:58 
Offline
Benutzeravatar

Registriert: Fr 21. Aug 2015, 23:46
Beiträge: 1771
Images: 0
Wohnort: KArlsruhe
Modell: MT-09 RN43
Name: Guenther
KM-Stand: 0
ABS: Ja
Ich würde darauf tippen dass dies die ersten Vorzeichen sind und sich möglicherweise das TFT-Display bald verabschiedet

_________________
Erst anhalten, dann absteigen ;)
MT-09 RN43 2019-?
Tracer RN29 2015-2019


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Do 27. Jun 2019, 18:42 
Offline

Registriert: Do 26. Jul 2018, 21:09
Beiträge: 410
Wohnort: MKK
Modell: Tracer 900 GT
Name: Jan
KM-Stand: 13500
ABS: Ja
Das glaube ich nun nicht... :naughty:


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Do 27. Jun 2019, 19:43 
Offline
Benutzeravatar

Registriert: Sa 27. Okt 2018, 20:08
Beiträge: 91
Modell: Tracer 900 GT
Name: Holger
KM-Stand: 9000
ABS: Ja
Muss ich mal drauf achten. Ist mir bisher nicht aufgefallen :think:


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Do 27. Jun 2019, 20:46 
Offline
Benutzeravatar

Registriert: Sa 8. Mär 2014, 16:21
Beiträge: 1276
Wohnort: Nossen
Modell: Yamaha Tracer 900 GT
Name: Andre
KM-Stand: 0
ABS: Ja
Tracer hat geschrieben:
Ich würde darauf tippen dass dies die ersten Vorzeichen sind und sich möglicherweise das TFT-Display bald verabschiedet
Und dann ist das Logo zufällig auch noch in den original Farben? Das halte ich nun für völlig absurd.

Gesendet von meinem CLT-L29 mit Tapatalk

_________________
mfg Ändy

2014 Yamaha MT-09 Lilly -> 2018 Yamaha Tracer 900 GT Neela

>>> Yamaha-MT Freunde-Sachsen <<<
https://www.facebook.com/groups/796225597113168/


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Do 27. Jun 2019, 21:08 
Offline
Benutzeravatar

Registriert: Fr 21. Aug 2015, 23:46
Beiträge: 1771
Images: 0
Wohnort: KArlsruhe
Modell: MT-09 RN43
Name: Guenther
KM-Stand: 0
ABS: Ja
Ob es wirklich die Originalfarben sind (so wie auf dem Bild) weiß ich nicht. Er hat ja nur gesagt dass es rot ist. Und da er ganz offensichtlich der einzigste ist dem das jemals untergekommen ist, war für mich das naheliegendste dass hier ein Fehler im TFT-Display vorliegen könnte.
Ist ja schon merkwürdig dass es nur bei ihm so ist. Sowas wäre doch nem anderen GT Fahrer bestimmt auch schon aufgefallen wenn das normal wäre...

Ich bin kein Elektroniker, könnte mir aber schon vorstellen dass sich durch z.B. eine Spannungsschwankung die Farbe von schwarz ins Rötliche ändern könnte.

_________________
Erst anhalten, dann absteigen ;)
MT-09 RN43 2019-?
Tracer RN29 2015-2019


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Do 27. Jun 2019, 21:55 
Offline

Registriert: Do 26. Jul 2018, 21:09
Beiträge: 410
Wohnort: MKK
Modell: Tracer 900 GT
Name: Jan
KM-Stand: 13500
ABS: Ja
Da ändert sich ja nicht die Farbe ins rötliche, sondern das ist das rote Logo auf weißem Hintergrund, das ist sicher kein Defekt des Displays, sondern eine andere Grafik, die da gezeigt wird. Ich kann es leider nicht reproduzieren, sonst würde ich mal ein Bild machen...


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Do 27. Jun 2019, 22:06 
Offline
Benutzeravatar

Registriert: Fr 21. Aug 2015, 23:46
Beiträge: 1771
Images: 0
Wohnort: KArlsruhe
Modell: MT-09 RN43
Name: Guenther
KM-Stand: 0
ABS: Ja
Hoinzi hat geschrieben:
Da ändert sich ja nicht die Farbe ins rötliche, sondern das ist das rote Logo auf weißem Hintergrund, das ist sicher kein Defekt des Displays, sondern eine andere Grafik, die da gezeigt wird. Ich kann es leider nicht reproduzieren, sonst würde ich mal ein Bild machen...
Ich verstehe schon was Du meinst. Das was normalerweise schwarz ist, ist bei dir dann rot, was durch einen Spannungsfehler hervorgerufen werden könnte. (Muss aber nicht so sein.)

Durch unterschiedliche Spanungen des Transistors wird die Lage des Kristalls verändert und dadurch letztendlich ebenfalls die Farbe geändert.

Vielleicht meldet sich hier ja noch ein Elektroniker der mehr dazu sagen kann.

Ich finde es jedenfalls sehr merkwürdig dass es anscheinend nur bei dir der Fall ist.

Ich möchte dir auch nicht einreden dass dein Display kaputt sein muss. War nur ein Gedanke...

PS: Vielleicht verstehe ich da auch etwas falsch. Bin die GT nur ein paar mal gefahren und kann mich ehrlich gesagt nicht genau an das Abschaltlogo erinnern. Ich werde mir das am Wochenende mal genauer ansehen.
Bin jedenfalls mal auf die Aufklärung des Rätsels gespannt...

_________________
Erst anhalten, dann absteigen ;)
MT-09 RN43 2019-?
Tracer RN29 2015-2019


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Fr 28. Jun 2019, 06:02 
Offline

Registriert: Do 26. Jul 2018, 21:09
Beiträge: 410
Wohnort: MKK
Modell: Tracer 900 GT
Name: Jan
KM-Stand: 13500
ABS: Ja
Nein, ich meine das schon anders.

Der Standard beim Ausschalten der Zündung ist ein weißes Yamaha-Logo auf sonst schwarzem Bildschirm, das noch dazu ein- und ausgeblendet wird.

Das andere Bild, von dem ich spreche, hat einen komplett weißen Hintergrund und das Yamaha-Logo ist rot. Das Bild hat auch nicht diesen Fade-in und -out Effekt wie das übliche Logo, so dass ich einen Displayfehler zu 100 % ausschließen mag.

Eher kann es ein Softwarefehler sein.


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Fr 28. Jun 2019, 08:06 
Offline

Registriert: Do 13. Sep 2018, 08:48
Beiträge: 287
Modell: -Tracer 900 (RN57)
Name: Andreas
KM-Stand: 13500
ABS: Ja
Würde ich auch für einen Software Fehler halten. Ich würde das auf jeden Fall beim Händler melden und zumindest festhalten lassen. Dann hast du was in der Hand falls das "Problem" sich ausweiten. Ich weiß nicht ob die Werkstatt in der Lage ist an der Software des Displays was zu ändern.

_________________
Grüße aus dem Osnabrücker Land

Andreas
MTX80, CB400T, GPZ500S, XJ750, BANDIT 600S,
ZX 600R, ZX10, VFR 750 F, GSX 1250 SA, VTR 1000 F, TRACER 900(RN57)mit Wilbers Gabelfedern + 641


Zuletzt geändert von Moderator am Fr 28. Jun 2019, 08:21, insgesamt 1-mal geändert.
Doppelpost gelöscht


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Fr 28. Jun 2019, 08:14 
Offline

Registriert: Do 26. Jul 2018, 21:09
Beiträge: 410
Wohnort: MKK
Modell: Tracer 900 GT
Name: Jan
KM-Stand: 13500
ABS: Ja
Der Witz daran ist ja, dass offenbar keines der Modelle, auf dem dieses Display auch noch verbaut ist (sind ja nur die MT-10 SP und die R1 wenn ich mich nicht irre), dieses Bild hat...

Schon mysteriös, beim ersten Mal dachte ich noch, ich hätte mir das eingebildet, aber nachdem ich es noch ein paar Mal gesehen habe...


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Fr 28. Jun 2019, 08:23 
Offline
Benutzeravatar

Registriert: Fr 1. Mär 2019, 21:15
Beiträge: 29
Modell: Tracer 900 GT
Name: Martin
KM-Stand: 3989
ABS: Ja
Vielleicht hängt das mit dem Nachtmodus zusammen. Hast das mal probiert? Kann ja sein das Tracy nachts die rote Lampe raus hängt!

Gruß
Der Martin

Gesendet von meinem F5321 mit Tapatalk


Nach oben
 Profil  
 
BeitragVerfasst: Fr 12. Jul 2019, 07:20 
Offline
Benutzeravatar

Registriert: Fr 1. Mär 2019, 21:15
Beiträge: 29
Modell: Tracer 900 GT
Name: Martin
KM-Stand: 3989
ABS: Ja
Heute auf der Tankstelle hatte ich auch ein rotes Logo auf der Anzeige. Ich war auf Reserve. Nach dem tanken kam wieder das normale Logo. Vielleicht kommt das rote Logo ja nur dann wenn eine Warnung ansteht? Ich guck mir das beim nächsten tanken noch mal an.

Gruß
Der Martin

Gesendet von meinem F5321 mit Tapatalk


Nach oben
 Profil  
 
BeitragVerfasst: Fr 12. Jul 2019, 07:42 
Offline

Registriert: Di 8. Jan 2019, 20:12
Beiträge: 11
Wohnort: Panketal
Modell: Tracer900GT/MT01
Name: Remo
KM-Stand: 11400
ABS: Ja
War bei mir auch vor kurzem an der Tankstelle, wäre ne Erklärung. :shhh:


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Fr 12. Jul 2019, 08:11 
Offline

Registriert: Sa 22. Jun 2019, 17:40
Beiträge: 29
Images: 13
Modell: Tracer 900 GT
Name: Andi
KM-Stand: 0
ABS: Ja
Haha, dann hätte sie einen Alarmmodus, das is ja abgefahren :mrgreen:


Nach oben
 Profil Personal album userposition on geomap  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]     Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz