Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!
Motorrad Foren:HondaYamahaSWMSuzuki

Yamaha MT-09 Forum

mt09.de
Aktuelle Zeit: Fr 22. Nov 2019, 18:58

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di 7. Mai 2019, 08:12 
Offline
Benutzeravatar

Registriert: Sa 26. Dez 2015, 09:24
Beiträge: 37
Wohnort: Aachen
Modell: -MT 09 Tracer
Name: Ralf
KM-Stand: 96200
ABS: Ja
Hallo an die Schrauber unter uns.
Ich habe bei meiner Tracer das Fahrwerk auf Wilbers umgerüstet.
Die Federn habe ich in einer "Yamaha Fachwerkstatt"einbauen lassen.
Nun habe ich folgendes Problem.
Wenn ich auf dem Moped sitze und wippe hin und her und tauche die Gabel immer ab..quitscht die Gabel.
Aber eben nur bei dem leichten hin und her wippen....beim schnellen tiefen eintauchen ist das nicht so.
Ich habe auch schon alle anderen Anbauteile überprüft um eine andere Quelle auszuschließen.
Laut Werkstatt, wäre das dann eben so..
Laut Wilbers , kennen sie das so nicht..
Ich werde mich natürlich nicht mit der Aussage der Werstatt abspeisen lassen und wollet deshalb mal fragen ob jemand da nen Tipp hat was das sein könnte..damit ich nicht als "dummer Junge" bei denen einlaufe.
Vorm Fahrverhalten macht es sich bei "normaler" Fahrweise nicht bemerkbar.


Nach oben
 Profil userposition on geomap  
 
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
BeitragVerfasst: Di 7. Mai 2019, 08:26 
Offline
Benutzeravatar

Registriert: Mi 25. Jul 2018, 07:58
Beiträge: 219
Images: 10
Modell: Tracer 900 RN43
Name: Thomas
KM-Stand: 15
ABS: Ja
Meiner Meinung nach kommt das von irgendeiner Leitung, Kabel. Setzt jemand anderes aufs Motorrad, geh nach vorne und versuche die Quelle zu identifizieren. Das in der Gabel was quietscht, wäre schon ungewöhnlich.

_________________
2017er Tracer 900, Wilbers 641 + Low Friction Gabelfeder


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Di 7. Mai 2019, 08:41 
Offline
Benutzeravatar

Registriert: Sa 26. Dez 2015, 09:24
Beiträge: 37
Wohnort: Aachen
Modell: -MT 09 Tracer
Name: Ralf
KM-Stand: 96200
ABS: Ja
OldMan54 hat geschrieben:
Meiner Meinung nach kommt das von irgendeiner Leitung, Kabel. Setzt jemand anderes aufs Motorrad, geh nach vorne und versuche die Quelle zu identifizieren. Das in der Gabel was quietscht, wäre schon ungewöhnlich.


Wie gesagt, habe ich schon gemacht. Waren zu dritt und das quitschen kommt von der Gabel...


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Di 7. Mai 2019, 09:27 
Offline
Benutzeravatar

Registriert: Mi 25. Jul 2018, 07:58
Beiträge: 219
Images: 10
Modell: Tracer 900 RN43
Name: Thomas
KM-Stand: 15
ABS: Ja
Dann bin ich auch gespannt, was sich als Ursache raus stellt :shock:

_________________
2017er Tracer 900, Wilbers 641 + Low Friction Gabelfeder


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Di 7. Mai 2019, 09:36 
Offline
Benutzeravatar

Registriert: Sa 26. Nov 2016, 11:36
Beiträge: 685
Wohnort: Österreich/NÖ
Modell: MT-09 2016 RaceBlu
Name: Martin
KM-Stand: 40500
ABS: Ja
ne0echer hat geschrieben:
OldMan54 hat geschrieben:
Meiner Meinung nach kommt das von irgendeiner Leitung, Kabel. Setzt jemand anderes aufs Motorrad, geh nach vorne und versuche die Quelle zu identifizieren. Das in der Gabel was quietscht, wäre schon ungewöhnlich.


Wie gesagt, habe ich schon gemacht. Waren zu dritt und das quitschen kommt von der Gabel...


Vielleicht wurde die Gabel verspannt verbaut?

_________________
-Wer die Freiheit aufgibt um Sicherheit zu gewinnen, der wird am Ende beides verlieren.


Nach oben
 Profil  
 
BeitragVerfasst: So 19. Mai 2019, 20:19 
Offline
Benutzeravatar

Registriert: Sa 26. Dez 2015, 09:24
Beiträge: 37
Wohnort: Aachen
Modell: -MT 09 Tracer
Name: Ralf
KM-Stand: 96200
ABS: Ja
Problem gelöst...
War beim Aus/Einbau dabei..im eingebauten Zustand war das quitschen zu hören..im ausgebauten Zustand nichts mehr zu hören.
Habe das Orginal Wilbers Öl gegen ein dickeres ausgetauscht...Problem ist damit gelöst.
Mein persönlicher Eindruck ist...
Die Gabel fühlt sich einfach besser an...denke das Öl war zu dünn...ist ein persönlicher Eindruck!


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Mo 20. Mai 2019, 09:00 
Offline
Benutzeravatar

Registriert: Mo 2. Nov 2015, 13:08
Beiträge: 354
Images: 56
Modell: MT-09 Tracer
Name: Thomas
KM-Stand: 27000
ABS: Ja
Du meinst du hast das von Wilbers empfohlene 2,5´er Öl gegen 10´er getauscht oder was?

_________________
Gruß Thomas
Die Linke zum Gruße!!!
Akt. Fahrzeuge: Vespa Cosa 200, MT 09 Tracer
Oberfranken rocks :happy-partydance:


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Do 13. Jun 2019, 18:56 
Offline
Benutzeravatar

Registriert: Sa 26. Dez 2015, 09:24
Beiträge: 37
Wohnort: Aachen
Modell: -MT 09 Tracer
Name: Ralf
KM-Stand: 96200
ABS: Ja
GooGell hat geschrieben:
Du meinst du hast das von Wilbers empfohlene 2,5´er Öl gegen 10´er getauscht oder was?


ja genau, bin sehr zufrieden....etwas härter aber lässt sich gut fahren...


Nach oben
 Profil userposition on geomap  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ]     

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz