Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript!

Yamaha MT-09 Forum

mt09.de
Aktuelle Zeit: Do 14. Dez 2017, 01:26

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Fr 19. Mai 2017, 06:51 
Moin Moin,

ich bin gerade dabei meine MT wieder komplett auf original zurückzurüsten. Hat Jemand von euch eventuell Bilder wo man sehen kann wie die Leitungen vom ABS angeschlossen werden und wie die Verteilung von der Handbremspumpe zum ABS Steuergerät aussieht?

Danke und Gruß
Michael


Nach oben
  
 
BeitragVerfasst: Fr 19. Mai 2017, 09:00 
Helfen würde mir schon ein Bild vom ABS Steuergerät wo man sehen kann wie die Leitungen verlaufen. Vielleicht kann ja jemand mal ein Bild machen, man braucht ja nur die Sitzbank abnehmen da sieht man es ja :-)

Danke


Nach oben
  
 
BeitragVerfasst: Fr 19. Mai 2017, 10:28 
Offline
Benutzeravatar

Registriert: Mi 16. Nov 2016, 17:17
Beiträge: 61
Modell: MT-09 grau 2016
Name: Axel
KM-Stand: 8200
ABS: Ja
Dateianhang:
Unbenannt.PNG


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Gesegnet seien jene, die nichts zu sagen haben und den Mund halten. (Oscar Wilde)


Nach oben
 Profil userposition on geomap  
 
BeitragVerfasst: Fr 19. Mai 2017, 15:58 
Offline

Registriert: Mi 8. Okt 2014, 09:17
Beiträge: 51
Modell: -
Name: Sven
KM-Stand: 0
ABS: Ja
Die unterste Leitung geht zum Bremssattel und die da drüber zur Bremspumpe.


Nach oben
 Profil  
 
BeitragVerfasst: Fr 19. Mai 2017, 18:29 
Offline
Benutzeravatar

Registriert: Mo 4. Jan 2016, 11:19
Beiträge: 271
Images: 38
Wohnort: Oberbayern
Modell: MT01 + MT09
Name: Holger
KM-Stand: 1464
ABS: Ja
Lass von solchen "sicherheitsrelevanten Bauteilen" einfach die Finger davon.
Scheinbar hast du nicht mal ein WHB.
Mopede mit ABS zu entlüften, hat schon was.

_________________
Alle Angaben ohne Gewähr!


Nach oben
 Profil Personal album userposition on geomap  
 
BeitragVerfasst: Fr 19. Mai 2017, 20:01 
Yamaxxl hat geschrieben:
Dateianhang:
Unbenannt.PNG


Vielen Dank, das hilft mir schon weiter :-)


Nach oben
  
 
BeitragVerfasst: Fr 19. Mai 2017, 20:07 
Holger aus S. hat geschrieben:
Lass von solchen "sicherheitsrelevanten Bauteilen" einfach die Finger davon.
Scheinbar hast du nicht mal ein WHB.
Mopede mit ABS zu entlüften, hat schon was.


Mein lieber Holger ich denke ich weiß sehr wohl was ich mache. Das einzige was ich vergessen habe ist beim Ausbau der Leitungen Fotos zu machen.
Ein WHB besitze ich auch aber das ist von 2013 und da hatten die ersten MT's noch kein ABS.

Und ein ABS System zu entlüften ist kein Hexenwerk, das habe ich auch schon des öfteren getan.
Ich werde den Kram schon wieder zusammen bekommen und das ABS wird auch wieder funktionieren :-)


Nach oben
  
 
BeitragVerfasst: Fr 19. Mai 2017, 20:08 
Xvenify hat geschrieben:
Die unterste Leitung geht zum Bremssattel und die da drüber zur Bremspumpe.


Danke für die Info :-)


Nach oben
  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ]     

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de